春哥博客 技术文章 解决UCenter已经升级到1.6,升级X2.5时仍提醒要升到1.6以上版本。

解决UCenter已经升级到1.6,升级X2.5时仍提醒要升到1.6以上版本。

文章顶部广告位

UC1.6升级时未完全成功,如确认升级过,可以执行以下操作
进phpmyadmin选择数据库后执行
REPLACE INTO pre_ucenter_settings (k, v) VALUES (‘version’,’1.6.0′);

如果以上办法不行,则直接修改DZX升级地址为:
http://网址/install/update.php?step=prepare

文章底部广告位
本文来自网络,不代表春哥博客立场,转载请注明出处:https://blog.qlzhan.com/253.html

作者: admin

上一篇
下一篇
返回顶部